3325111121 - Vulnérabilités dans Postfix

Une vulnérabilité a été corrigée dans les versions Postfix susmentionnées. L’exploitation de cette faille peut permettre à un attaquant de contourner la politique de sécurité.

Date de publication: 
11 novembre 2021