3340171121 - Vulnérabilité dans les baies de stockage NAS de QNAP

Une vulnérabilité a été corrigée dans les baies de stockage NAS de QNAP exécutant les versions susmentionnées de "Multimedia Console". L’exploitation de cette faille pourrait permettre à un attaquant d'exécuter du code arbitraire à distance sur des périphériques NAS vulnérables.

Date de publication: 
17 novembre 2021