33422211/21 - Vulnérabilités affectant Cisco Common Services Platform Collector

Cisco annonce la correction de trois vulnérabilités affectant les versions susmentionnées de Cisco Common Services Platform Collector. L'exploitation de ces vulnérabilités peut permettre à un attaquant distant de contourner la politique de sécurité, d’injecter du contenu dans une page ou d’injecter du code SQL.

Date de publication: 
22 novembre 2021