3352204/14 - Vulnérabilité dans Toshiba Global Commerce Solutions' 4690 Point of Sale OS