3353251121 - Vulnérabilités dans l'hyperviseur Xen

Plusieurs vulnérabilités ont été corrigées dans les versions d’hyperviseur Xen susmentionnées. L'exploitation de ces failles peut permettre à un attaquant de causer un déni de service et de porter atteinte à la confidentialité de données.

Date de publication: 
25 novembre 2021