3374101221 - Vulnérabilité critique dans Apache Log4j

Une vulnérabilité critique de type "zero-day" a été corrigée dans la bibliothèque de journali-sation "Log4j" d'Apache. Un exploit de type "proof-of-concept" a également été publié. Une exploitation réussie pourrait permettre à un attaquant de prendre le contrôle total des serveurs affectés.

Date de publication: 
10 décembre 2021