33771312/21 - Indices de Compromission de la vulnérabilité critique affectant Apache Log4j

Le maCERT a publié le Vendredi 10 Décembre un bulletin de sécurité concernant la vulnérabilité critique affectant Apache Log4j. L’exploitation de cette vulnérabilité peut permettre à un attaquant de prendre le contrôle des systèmes affectés. Durant les deux derniers jours, une exploitation massive a été observée à travers le monde.

Le maCERT recommande aux entités concernées par cette vulnérabilité de mener les investigations nécessaires pour détecter d’éventuelles tentatives de compromission.

Date de publication: 
13 décembre 2021