3401221221 - Vulnérabilités dans Apache httpd

Deux vulnérabilités ont été corrigées dans Apache httpd. L’exploitation de ces failles permet à un attaquant de provoquer un déni de service et de contourner la politique de sécurité.

Date de publication: 
22 décembre 2021