34052912/21 - Nouvelle vulnérabilité affectant Apache Log4j

Apache annonce la correction d'une nouvelle vulnérabilité affectant la bibliothèque de journalisation "Log4j". L’exploitation de cette faille permet à un attaquant d’exécuter du code arbitraire.

Date de publication: 
29 décembre 2021