34100701/22 - Vulnérabilités dans le CMS WordPress

Plusieurs vulnérabilités ont été corrigées dans WordPress. L’exploitation de ces vulnérabilités peut permettre à un attaquant d’injecter des requêtes SQL, de porter atteinte à l'intégrité des données et de réussir l’injection de code indirect à distance (XSS).

Date de publication: 
07 janvier 2022