34111001/22 - Vulnérabilités affectant des produits QNAP

QNAP annonce la disponibilité de mises à jour de sécurité permettant la correction de deux vulnérabilités affectant ses produits susmentionnés. L'exploitation de ces vulnérabilités peut permettre à un attaquant distant l’exécution de code arbitraire ou l’injection de code indirecte.

Date de publication: 
10 janvier 2022