34201201/22 - Vulnérabilités affectant le client de messagerie Mozilla Thunderbird

Mozilla Foundation annonce la disponibilité d'une mise à jour de sécurité permettant de corriger certaines vulnérabilités affectant son client de messagerie Mozilla Thunderbird. L’exploitation de ces vulnérabilités peut permettre à un attaquant d’exécuter du code arbitraire ou d’accéder à des informations confidentielles.

Date de publication: 
12 janvier 2022