34241301/22 - Vulnérabilité dans la base de données H2

Une vulnérabilité a été corrigée dans la base de données H2. L’exploitation de cette faille permet à un attaquant d’exécuter du code arbitraire à distance.

Date de publication: 
13 janvier 2022