34251401/22 - Vulnérabilités affectant Citrix Hypervisor

Citrix annonce la correction de quatre vulnérabilités affectant ses produits susmentionnés. L’exploitation de ces vulnérabilités peut permettre à un attaquant d’exécuter du code arbitraire ou de causer un déni de service.

Date de publication: 
14 janvier 2022