34311801/22 - Vulnérabilités dans Postfix

Plusieurs vulnérabilités ont été corrigées dans les versions Postfix susmentionnées. L’exploitation de ces failles peut permettre à un attaquant de contourner la politique de sécurité et de porter atteinte à la confidentialité des données.

Date de publication: 
18 janvier 2022