34321801/22 - Vulnérabilité dans des plugins du CMS WordPress

Une vulnérabilité a été corrigée dans les plugins susmentionnés du CMS WordPress. L’exploitation de cette faille peut permettre à un attaquant de prendre le contrôle du site affecté.

Date de publication: 
18 janvier 2022