34372101/22 - Vulnérabilité affectant le plugin «WordPress Email Template Designer – WP HTML Mail» pour WordPress