36200605/22 - Vulnérabilités critiques affectant des produits F5

F5 Networks annonce la correction de plusieurs vulnérabilités, dont une vulnérabilité très critique identifiée par « CVE-2022-1388 », affectant ses produits susmentionnés. Un attaquant distant peut exploiter ces vulnérabilités pour exécuter du code arbitraire, contourner les mesures de sécurité ou causer un déni de service.

Date de publication: 
06 mai 2022