36230905/22 - Vulnérabilités affectant des produits QNAP

QNAP annonce la disponibilité de mises à jour de sécurité permettant la correction de plusieurs vulnérabilités affectant ses produits susmentionnés. L'exploitation de ces vulnérabilités peut permettre à un attaquant distant l’exécution de code arbitraire, l’injection de code indirecte ou l’accès à des informations confidentielles.

Date de publication: 
09 mai 2022