36251005/22 - Vulnérabilité dans Foxit Reader et Foxit PDF Editor

Foxit annonce la correction d’une vulnérabilité affectant Foxit Reader et Foxit PDF Editor. L’exploitation de cette faille peut permettre à un attaquant de causer un déni de service, d’exécuter du code arbitraire à distance ou de porter atteinte à la confidentialité de données.

Date de publication: 
10 mai 2022