36351205/22 - Vulnérabilité dans Apache Tomcat

Apache annonce la correction d’une faille dans Apache Tomcat. L’exploitation de cette vulnérabilité peut permettre à un attaquant de provoquer un déni de service.

Date de publication: 
12 mai 2022