36770906/22 - Vulnérabilités dans IBM Db2

Plusieurs vulnérabilités ont été corrigées dans les versions IBM Db2 susmentionnées. Un attaquant distant pourrait exploiter certaines de ces vulnérabilités pour exécuter du code arbitraire à distance ou causer un déni de service.

Date de publication: 
09 juin 2022