37322007/22 - Vulnérabilités affectant le CMS Moodle

Moodle annonce la correction de plusieurs vulnérabilités affectant les versions susmentionnées de son CMS. L’exploitation de ces vulnérabilités peut permettre à un attaquant d’accéder à des données confidentielles, d’exécuter du code arbitraire ou d’injecter du contenu dans une page.

Date de publication: 
20 juillet 2022