37352107/22 - Vulnérabilités critique dans Cisco Nexus Dashboard

Plusieurs vulnérabilités Critiques ont été corrigées dans Cisco Nexus Dashboard. L’exploitation de ces failles permet à un attaquant d’exécuter des commandes et d'effectuer des actions avec les privilèges de l'administrateur ou de l'utilisateur root.

Date de publication: 
21 juillet 2022