37382107/22 - Vulnérabilité critique dans Confluence Server et Data Center

Atlassian a publié une mise à jour de sécurité pour corriger une vulnérabilité critique dans ses produits Confluence Server et Data Center. L'exploitation réussie de cette vulnérabilité peut permettre à un attaquant non authentifié de se connecter aux serveurs Confluence non corrigés et d'accéder aux informations confidentielles.

Date de publication: 
21 juillet 2022