38110909/22 - Vulnérabilité dans IBM WebSphere

IBM annonce la correction d’une vulnérabilité affectant les versions susmentionnées du serveur d’application IBM WebSphere. Un attaquant pourrait exploiter cette vulnérabilité afin d’exécuter du code arbitraire à distance.

Date de publication: 
09 septembre 2022