38121209/22 - Vulnérabilité critique affectant le plugin «BackupBuddy» pour WordPress

WordPress annonce la correction d’une vulnérabilité critique affectant le plugin « BackupBuddy». Cette vulnérabilité est activement exploitée et peut permettre à un attaquant d’accéder à des informations confidentielles.

Date de publication: 
12 septembre 2022