39120911/22 - Vulnérabilités affectant Citrix Gateway et Citrix ADC Security

Citrix annonce la correction de trois vulnérabilités affectant ses produits Citrix Gateway et Citrix ADC Security. L’exploitation de ces vulnérabilités peut permettre à un attaquant de contourner l’authentification ou de contrôler l’équipement vulnérable à distance.

Date de publication: 
09 novembre 2022