39161011/22 - Vulnérabilités dans les produits SAP

SAP annonce la disponibilité d’une mise à jour de sécurité corrigeant plusieurs vulnérabilités critiques affectant les produits susmentionnés. L’exploitation de ces failles peut permettre à un attaquant de porter atteinte à la confidentialité de données, de contourner la politique de sécurité ou d’exécuter du code arbitraire à distance.

Date de publication: 
10 novembre 2022