39211411/22 - Vulnérabilité dans PaloAlto Cortex XSOAR

Une vulnérabilité a été corrigée dans PaloAlto Cortex XSOAR. L’exploitation de cette faille peut permettre à un attaquant d’exécuter des commandes avec des privilèges élevés.

Date de publication: 
14 novembre 2022