39261711/22 - Vulnérabilités affectant Cisco Identity Services Engine

Cisco annonce la correction de quatre vulnérabilités affectant certaines versions de son produit Identity Services Engine. L'exploitation de ces vulnérabilités peut permettre à un attaquant distant d’injecter du contenu dans une page ou de contourner les mesures de sécurité.

Date de publication: 
17 novembre 2022