39271711/22 - Vulnérabilité dans Samba

Une vulnérabilité a été corrigée dans Samba, permet à un attaquant d’exécuter des commandes arbitraires à distance, de contourner la politique de sécurité et de causer un déni de service.

Date de publication: 
17 novembre 2022