39312211/22 - Vulnérabilités affectant Zimbra Collaboration

Zimbra annonce la disponibilité d’une mise à jour de sécurité permettant la correction de trois vulnérabilités affectant sa plateforme de messagerie Zimbra. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant d’exécuter du code arbitraire ou d’accéder à des informations confidentielles.

Date de publication: 
22 novembre 2022