39751301/23 - Vulnérabilité dans le CMS Drupal

Drupal a publié une mise à jour de sécurité pour corriger une vulnérabilité affectant les modules de vocabulaire privé pour Drupal 8.x. Un utilisateur non autorisé pourrait exploiter cette faille pour contourner les autorisations d'accès afin de créer, modifier et supprimer des termes de vocabulaire privé.

Date de publication: 
13 janvier 2023