39791601/23 - Vulnérabilités critiques affectant trois plugins pour WordPress

WordPress annonce la correction de trois vulnérabilités critique affectant ses Plugins susmentionnés. Ces vulnérabilités sont activement exploitées et peuvent permettre à un attaquant de provoquer une injection SQL.

Date de publication: 
16 janvier 2023