39801601/23 - Vulnérabilités affectant des produits Juniper

Juniper annonce la correction de plusieurs vulnérabilités qui affectent certains de ses produits. Un attaquant distant pourrait exploiter ces failles afin d’exécuter du code arbitraire, injecter du contenu dans une page, accéder à des informations confidentielles ou causer un déni de service.

Date de publication: 
17 janvier 2023