39841901/23 - Vulnérabilités dans Apache HTTP Server

Plusieurs vulnérabilités ont été corrigées dans Apache HTTP Server. L'exploitation de ces failles peut permettre à un attaquant de contourner la politique de sécurité et de porter atteinte à la confidentialité de données.

Date de publication: 
19 janvier 2023