39902410/23 - Vulnérabilités affectant le client de messagerie Mozilla Thunderbird

Mozilla Foundation annonce la disponibilité d'une mise à jour de sécurité permettant de corriger plusieurs vulnérabilités affectant son client de messagerie Mozilla Thunderbird. L’exploitation de ces vulnérabilités peut permettre à un attaquant distant d’exécuter du code arbitraire d’accéder à des données confidentielles ou de contourner les mesures de sécurité.

Date de publication: 
24 janvier 2023