39912401/23 - Vulnérabilités affectant Symantec Identity Manager

Broadcom annonce la disponibilité d’une mise à jour de sécurité permettant la correction de trois vulnérabilités au niveau de son produit « Symantec Identity Manager ». L’exploitation de ces vulnérabilités peut permettre à un attaquant l’injection du code indirecte à distance, l’accès à des informations confidentielles ou le contournement de mesures de sécurité.

Date de publication: 
24 janvier 2023