39932401/22 - Vulnérabilité dans PostgreSQL Pgpool-II

Une vulnérabilité a été corrigée dans les versions PostgreSQL Pgpool-II susmentionnées. L’exploitation de cette faille peut permettre à un attaquant de porter atteinte à la confidentialité des données.

Date de publication: 
24 janvier 2023