39972501/22 - Vulnérabilités dans le plugin LearnPress du CMS WordPress

Plusieurs vulnérabilités ont été corrigées dans le plugin LearnPress du CMS WordPress. L’exploitation de ces failles pourrait entraîner la divulgation d'informations sensibles, la modification de données et l'exécution de code arbitraire.

Date de publication: 
25 janvier 2023