4292407/14 - Multiples vulnérabilités dans les produits Mozilla