5670801/15 - Vulnérabilité dans le plugin cdnvote du CMS WordPress