5721301/15 - Vulnérabilité dans HP OpenVMS exécutant shell Bash

 Une vulnérabilité a été corrigée dans HP OpenVMS exécutant shell Bash. Cette vulnérabilité connue comme "Shellshock" pourrait être exploitée à distance pour permettre à un attaquant d'exécuter du code.

Date de publication: 
13/01/2015