5862601/15 - Des vulnérabilités corrigées dans PHP

Plusieurs vulnérabilités ont été corrigées dans PHP. Elles permettent à un attaquant de provoquer une exécution de code arbitraire à distance et un déni de service à distance. 

Date de publication: 
26/01/2015