5872601/15 - Zero-day corrigé dans Adobe Flash Player

Une vulnérabilité Zero-day a été corrigée dans Adobe Flash Player pour Windows, Macintosh et Linux. Elle permet à un attaquant de causer un déni de service ou prendre le contrôle du système affecté.

 

Date de publication: 
26/01/2015