5882801/15 - ''Ghost'' Critique vulnérabilité dans les distributions linux

Ghost, la nouvelle faille critique qui affecte toutes les distributions Linux. Cette vulnérabilité référencée ''CVE-2015-0235'' permet à un attaquant distant de prendre le contrôle total du système affecté. Un patch a été développé en concertation avec les éditeurs Linux. Il est en cours de diffusion et déjà disponible sur certaines distributions, telles que Debian, Red Hat ou Ubuntu.

Date de publication: 
28/01/2015