5920202/15 - Vulnérabilité dans Cisco Prime Service Catalog

Une vulnérabilité a été corrigée dans Cisco Prime Service Catalog. Elle permet à un attaquant de provoquer une atteinte à la confidentialité des données.

Date de publication: 
02/02/2015