5930202/15 - Vulnérabilité corrigée dans le logiciel de virtualisation Xen

Une vulnérabilité a été corrigée dans Xen. Elle permet à un attaquant de provoquer un déni de service. 

Date de publication: 
02/02/2015