5960502/15 - Vulnérabilité dans Cisco WebEx Meetings Server

Une vulnérabilité a été corrigée dans Cisco WebEx Meetings Server. Elle permet à un attaquant distant d'exécuter du code arbitraire à distance sur le serveur affecté.

Date de publication: 
05/02/2015